Wartburg Fan Club

Объявление

Это форум сайта http://www.wartburg-by.org/ Старый форум, которым мы пользовались, находится по адресу: http://zarulem.by/forum/viewforum.php?f=18&sid=

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Wartburg Fan Club » Ремонт Вартбурга 1.3 » Карбюратор часть-2


Карбюратор часть-2

Сообщений 31 страница 60 из 521

31

Кекс написал(а):

Очень хорошей совет . Ну а есле всетаки залил случайно , непериживай . ГАЗ в пол и крути стартер их продует

Ну вот же умеешь нормальным языком писать посты :D

0

32

nikitakit написал(а):

Ну вот же умеешь нормальным языком писать посты

Я просто сказал то что видимо хотел саказать ты в своем предыдущем посте ( но почемуто не сказал Видимо отвлекся на что то ) :D

0

33

Кекс
Да - только твое утверждение "ГАЗ в пол и крути" применительно к морозам и к слабому АКБ может не прокатить :D
А вообще, как-то давненько (кстати тоже вроде зимой дело было, или поздней осенью - как-то так), дети (я в их числе) лазили в деревне в Варт посидеть и баранку покрутить, и педали понажимать. Короче на газ видно не раз понажимали.
Отец начал заводить, а с выхлопа живым бензином несет. Сколько не крутил стартером - ни в какую. Завели только с толкача (так быстрее чем откручивать и чистить свечи).

0

34

nikitakit написал(а):

Да - только твое утверждение "ГАЗ в пол и крути" применительно к морозам и к слабому АКБ может не прокатить  А вообще, как-то давненько (кстати тоже вроде зимой дело было, или поздней осенью - как-то так), дети (я в их числе) лазили в деревне в Варт посидеть и баранку покрутить, и педали понажимать. Короче на газ видно не раз понажимали. Отец начал заводить, а с выхлопа живым бензином несет. Сколько не крутил стартером - ни в какую. Завели только с толкача (так быстрее чем откручивать и чистить свечи).

Ну дети , это цветы жизни . А кстати у вас это можно ( ну что бы дети одни в машине на месте водителя и бес присмотра ) . У нас за это сразу бес прав останешся

0

35

nikitakit написал(а):

А вообще, как-то давненько (кстати тоже вроде зимой дело было, или поздней осенью - как-то так), дети (я в их числе) лазили в деревне в Варт посидеть и баранку покрутить, и педали понажимать. Короче на газ видно не раз понажимали.
Отец начал заводить, а с выхлопа живым бензином несет. Сколько не крутил стартером - ни в какую. Завели только с толкача (так быстрее чем откручивать и чистить свечи).

:rofl:
так же было :) поехали с родителями по магазинам, но мы с братаном устали уже шариться, и родители ушли на рынок без нас. ну а мы то ясен пень давай залезать по очереди за руль и рулить (паралельно нажимая все подряд что понравится  :D ). ручник только не трогали, ибо были уже не совсем маленькие и знали чего он делает. Отец помню ещё даже сказал, что если вдруг покатится, то жми на тормоз и держи  :crazyfun: покатиться она не покатилась, но свечи мы конкретно залили... папа стартером минут 5 маслал чтобы завести :) после этого с педалью газа не баловались  :glasses:

0

36

nikitakit написал(а):

не пару раз (как в инструкции) на газ, а раз 5-6  - - тогда больше бенза впрыскивается в диффузор и мотор легче заводится

не знаю, если так сделать, то у меня пусковое сбрасывается и тогда заводится легко, но потом приходится педальку газа придерживать, отрабатывать за пусковое. Может это только у меня такое.

0

37

korvet_t написал(а):

не знаю, если так сделать, то у меня пусковое сбрасывается и тогда заводится легко, но потом приходится педальку газа придерживать, отрабатывать за пусковое. Может это только у меня такое.

у меня так же... а сейчас вообще на морозе не хочет нормально заводиться на холодную... если просто ежом подогреть и нажать на газ, то при запуске движок стартует, но почти сразу глохнет. а если после запуска педалькой газа покачать чтобы движок заработал нормально, и потом секунд 30 подержать обороты около 1700-1800, тогда дальше не глохнет и нормально прогревается на 1300 оборотах...

подозреваю что свечи нужно почистить и биметалическую пружинку проверить, сбилась наверное. а ещё и генератор как-то с перебоями работает. наверное буду от 10-ки ставить и если не поможет, то и аккум менять, а то этому уже лет 5 и заряжается вроде неплохо, но почему-то быстро разряжается... хотя, думаю хватит и генератора. кароче весело  :rofl:

0

38

DemoNyaKa
Ну ты уже пол машины собрался заменить :D Предлагаю для начала проверить работу генератора - померить напряжение заряда на АКБ при включенных фарах с дальним светом на 2000 об/мин - - если в норме (14,1 В +- 0,1В - - короче до 13,8 и до 14,5 - - в разных источниках по-разному), то ген в порядке и нечего им заморачиваться. А затем уж стационарно зарядить АКБ - до нужной плотности (у нас 1,27, у вас скорее всего выше нужно - - 1,29), чтобы при этом напряжение заряда на АКБ в течение нескольких часов (при зарядке) не изменялось. Снять зарядное, дать остыть АКБ. Короче после этого через сутки напряжение разомкнутой цепи (НРЦ, т.е. просто меряем напр-е на клеммах АКБ) должно быть не меньше 12,5В. Ну и напоследок замерять напряжение АКБ под нагрузкой (нагрузочной вилкой - если есть у тебя такая) - - в идеале если АКБ очень хорош должно быть не менее 12В. Ну а если не очень - не ниже 10В (у нас некоторые продавцы, которым абы сплавить АКБ на рынке, данную цифру 10В выдают даже за нормальную для нового АКБ). Кстати, если АКБ уже на подходе, то при проверке нагрузочной вилкой иногда может и выскочить то, что скоро будет с АКБ - - к примеру, обрыв цепи или КЗ (короткое замыкание) - - тогда ее лучше сразу в утиль :D

0

39

nikitakit написал(а):

Предлагаю для начала проверить работу генератора - померить напряжение заряда на АКБ при включенных фарах с дальним светом на 2000 об/мин - - если в норме (14,1 В +- 0,1В - - короче до 13,8 и до 14,5 - - в разных источниках по-разному), то ген в порядке и нечего им заморачиваться.

во во . я с индикаторным тахометром и вольт метром ездил , там напряжение не поймеш . то красная с зиленым то просто зеленые горят . ездил , ездил , дай думаю поставлю цыфровой , и обнаружил  что в борт гена  выдает 17,5-18 вольт ( и что примечательно не одна лампочка не сгорела ) естественно акамулятор подсел  поменял реле регулятор . не успевает заряжаться если часто приходится ездить мало , заводить много . при включенных фарах ( как по правилам ) заряд всего 12,1 вольт . купил дешевенькие ходовые огни 12 баксов пставил в отверстие морды над бампером , нормальный заряд идет теперь 13-13.5 ( если верить китайскому тахометру :D ) но от греха подальше , акамулятор на ночь на заряд ставлю .
фотка утром , конечно не так как на фото слепят , но для гаишников хватаетhttp://s2.uploads.ru/t/hUk94.jpg

Отредактировано иваныч (2012-12-24 20:38:45)

0

40

иваныч
Да ты уже и тюнингом начал заниматься :D
Я вот где-то месяц назад прикупил себе лампочки ближнего/дальнего света под ксенон в головные фары (так особо и не нужны были, да в автомагазине дивчина приглядная была, уговорила :D , да еще типа и недорого, да и сам решил что-нибудь для красоты купить (а то все только что нужно)) - - короче белее светят чем обычные лампы, тоже ничаво так.

0

41

nikitakit написал(а):

иваныч
Да ты уже и тюнингом начал заниматься 
Я вот где-то месяц назад прикупил себе лампочки ближнего/дальнего света под ксенон в головные фары (так особо и не нужны были, да в автомагазине дивчина приглядная была, уговорила  , да еще типа и недорого, да и сам решил что-нибудь для красоты купить (а то все только что нужно)) - - короче белее светят чем обычные лампы, тоже ничаво так.

так у меня такие стоят , Евген не успел снять , когда мне варт продавал , потом только про них говорил , но при мне совесть не позволяла снять  :D  я и не смотрел какие там стоят ,  светят аж с синим отливом , довольно ярко . ( им бы еще оптиику нормальную )  так вот когда с геной заморочка была . вытянул лампочку ( думал может она ват на 100 , высасывает акамулятор ) ан нет обыкновенная 55\60 но с синевой какойто  колба

0

42

иваныч написал(а):

ан нет обыкновенная 55\60 но с синевой какойто  колба

Вот такие же и я купил - вроде даже и белее светят.

0

43

nikitakit написал(а):

Ну ты уже пол машины собрался заменить :D Предлагаю для начала проверить работу генератора - померить напряжение заряда на АКБ при включенных фарах с дальним светом на 2000 об/мин - - если в норме (14,1 В +- 0,1В - - короче до 13,8 и до 14,5 - - в разных источниках по-разному), то ген в порядке и нечего им заморачиваться. А затем уж стационарно зарядить АКБ - до нужной плотности (у нас 1,27, у вас скорее всего выше нужно - - 1,29), чтобы при этом напряжение заряда на АКБ в течение нескольких часов (при зарядке) не изменялось. Снять зарядное, дать остыть АКБ. Короче после этого через сутки напряжение разомкнутой цепи (НРЦ, т.е. просто меряем напр-е на клеммах АКБ) должно быть не меньше 12,5В. Ну и напоследок замерять напряжение АКБ под нагрузкой (нагрузочной вилкой - если есть у тебя такая) - - в идеале если АКБ очень хорош должно быть не менее 12В. Ну а если не очень - не ниже 10В (у нас некоторые продавцы, которым абы сплавить АКБ на рынке, данную цифру 10В выдают даже за нормальную для нового АКБ). Кстати, если АКБ уже на подходе, то при проверке нагрузочной вилкой иногда может и выскочить то, что скоро будет с АКБ - - к примеру, обрыв цепи или КЗ (короткое замыкание) - - тогда ее лучше сразу в утиль :D

нагрузочной нет у меня, но есть электронный вольтметр, ареометр и китайческий электронный БК на борту.  :D
так вот с геной я не просто так заморочался, в соответствующей теме писал что он у меня то работает-то не работает (проверяю по китайческому БК, да и так видно что все лампочки + фары тускнеют когда заряда нет). разобрал его, прозвонил, почистил (все прозвонилось вроде нормально), но все равно такая же фигня. проверяли его на стенде, сказали выдает перезаряд (да и по БК когда все выключено показывает заряд на холостых 14,7-15В, когда включаю фары, магнитолу, печку то держится около 14,3 что вполне в норме для зимы). но периодически заряд пропадает и уровень заряда показывает около 12В на любых оборотах. если газом на нейтралке подержать 4000-5000 оборотов, то иногда оживает и снова заряд идет, а иногда и это не помогает.
АКБ на вольтметре показывает 12,8В после заряда, а иногда и больше 13В... правда мерил сразу после зарядки, когда мерил после дня езды все равно показывало около 12,5В и не меньше (иногда даже около 13В кажет)... а если смотреть по БК (там есть режим заряда гены смотреть и режим сколько на аккуме), то аккум показывает около 8,8-9В... подозреваю это и есть под нагрузкой. Ареометром мерил, во всех банках было 1,23-1,25... хотел немного слить старой и залить дистилированной, чтобы потом подзарядить, но все некогда было, а потом морозы -40 вдарили и я поставил варта в гараже греться. выезжаю редко пока на нем, да и то на улице на долго не оставляю не заведенным...

ну и чтобы совсем не по теме тут не расписывать напишу чуть чуть ещё...при запуске на холодную приходится делать так

DemoNyaKa написал(а):

если просто ежом подогреть и нажать на газ, то при запуске движок стартует, но почти сразу глохнет. а если после запуска педалькой газа покачать чтобы движок заработал нормально, и потом секунд 30 подержать обороты около 1700-1800, тогда дальше не глохнет и нормально прогревается на 1300 оборотах...

есть предположение что нужно

DemoNyaKa написал(а):

подозреваю что свечи нужно почистить и биметалическую пружинку проверить, сбилась наверное.

чего кто скажет по этому поводу?
холостые не держатся на холодную если самому газом не подержать первое время обороты, потом нормально. и на прогретую заводится без проблем и холостые 850-950 идут... где собака зарыта?

з.ы. предлагаю по теме гены и аккума (если есть кому что сказать мне полезного) отписаться в соответствующей ветке, чтобы тут не засорять

0

44

На наш родной карб подсос кто-ть ставил ? Где - то видел фото или это только на солекс можно поставить? (Надоело педаль держать пока не прогреется  :D (автоматический режим не пашет + на карбе обломаны и заглушены трубки для подогрева тосолом). Так хочу прикуриватель поставить и заодно подсос рядом (на одном кронштейне как у жигулей).

0

45

Эль, а что мешает? не знаю как там на жигуляторах это сделано, но первое и самое простое что на ум пришло, так это замутить ещё один тросик и вывести его в салон к "подсосу" (не знаю как правильно эту фиговину назвать  :D ). а прикуриватель я себе сразу тройной поставил (там ещё и выход для заряда от USB есть), если надо могу сфоткать и выложить как-нибудь.

0

46

Эль написал(а):

автоматический режим не пашет + на карбе обломаны и заглушены трубки для подогрева тосолом).

а у меня по морозу сколько не ездил . вроде машина нагрета . а холостые были 1200-1300 . взял два дня накрутил 800 . сегодня оттепель .  машина нагрелась нормально , упали до 500 оборотов , стою на светофорах и жду . заглохнет или нет .  :D блиен теперь что крутить каждый мороз ?  :huh:

0

47

DemoNyaKa написал(а):

прикуриватель я себе сразу тройной поставил (там ещё и выход для заряда от USB есть), если надо могу сфоткать и выложить как-нибудь.

Было бы интересно посмотреть. Его же через предохранитель надо подключать? ( И еще БК тоже через пред. подключал?) (давай сюда Мой Wartburg 1.3 91г.в [RED] , а то это уже не про карб. ))

0

48

иваныч написал(а):

упали до 500 оборотов , стою на светофорах и жду . заглохнет или нет .  :D блиен теперь что крутить каждый мороз ?  :huh:

Та же проблема нарисовалась. В прошлые годы такого не было. Так же стою и глохну.) Хотя карб еще не ковырял сильно, так обороты на зиму увеличиваю, летом назад возвращаю.  :rain:

0

49

Мужики подскажите пожалуста,такая беда, в последнее время участилось, начинает стрелять в карбе и движок троить ,вынимаю шлангочку с вакума ниче не меняется,так же троит,на холостых нормально работает а когда добовляеш газу тогда, такое ощушение что там что то заедает ,я имею ввиду вакум дачик хола.Потроит по стреляет и опять все нормально по том опять когда то начинает,карбюратор я исключаю сразу ,щас солекс стоит,и со старым тоже такое было,поэтому дайте совет куда полезть. Я люблю так ,сломалось ,поменял ,а тут подрочит и дальше все нормально, и опять .

0

50

раз не карб , то зажигание , или провода высоковольтные , свеча возможно , или же трамплер , возможено выроботка . когда  есть то нет , самое хреновое причину искать , лучше бы сразу отвалилось и об землю   :D  . одно спасает хороший стук , когда не когда , а на ружу вылезет

0

51

Эль написал(а):

Было бы интересно посмотреть. Его же через предохранитель надо подключать? ( И еще БК тоже через пред. подключал?) (давай сюда Мой Wartburg 1.3 91г.в [RED] , а то это уже не про карб. ))

ну щас фоток  нет, как приеду домой пофоткаю и выложу

0

52

Завер
помоему переливает!

0

53

Завер
Посмотри датчик холла, может быть проводки накрылись, там их три.

0

54

Серж написал(а):

Посмотри датчик холла, может быть проводки накрылись, там их три.

По-моему тогда бы машина вообще не завелась. Возможно пудрит мозги сам датчик Холла (если все остальное в норме)

0

55

nikitakit Ну да, внутри датчика Холла проводки, они могут висеть на одной оплётке, и так сказать коротят , у меня такое было. Стреляло ещё как)))

0

56

Доброй глубокой ночи уже 3 часа сижу читаю и много полезного конспектирую, но пока ище не нашол проблемы настигшей мою ласточку.

холостого нет, если подкачиваю газом то за сщет ускорителя ище едет но с рывками, на постоянном газу глохнет надо подкачивать, уже 2 раза чистил карб, раз ручным насосом, второй раз продувал компресором, на немного вроди помогло но опять то самое, помогите плиз, заранее спасибо.

0

57

seerah5
а иолку менял , уровень проверял ?

0

58

сегодня утром попробывал заглушить этот вакуумный шланжык что идет от карба на фильтер, глушу норма открываю дергает, ВОПРОС для чего он вообще служыт? можно подробнее об иолке

0

59

seerah5
В твоей ситуации Иваныч абсолютно прав!, но возможно и подсос воздуха образовался. Как проверять место подсоса знаешь? А насчет того "шланжика" он идет на смеситель воздуха который поддерживает температуру питаемого воздуха в пределах 35 - 40 град. Но он уже мало у кого роботает. 2-я зараза может скрыватся в плохой подаче топлива в карбюратор! попробуй запитать из бутылки, как до бензонасоса, так ибез него (самотеком) Дерзай! Удачи... :flag:

0

60

seerah5
Да и иголка подходит с 8- ки! А как пуск. холостой? А то писал, до конца не разобравшись...

0


Вы здесь » Wartburg Fan Club » Ремонт Вартбурга 1.3 » Карбюратор часть-2